Warning: Use of undefined constant FONTSIZER_VERSION - assumed 'FONTSIZER_VERSION' (this will throw an Error in a future version of PHP) in /misc/32/000/115/128/8/user/web/bisharat.net/wikidoc/pub/skins/triad/fontsizer.php on line 19
PanAfriL10n - PanAfrLoc - Pootle

Pootle

A web-based tool that allows online translation and help manage the localisation of software and content. It was developed by Translate.org.za to help manage community based translations. It received further development as part of the WordForge project. Translate.org.za continued to develop the software and it is now used by a number of organisations including OpenOffice.org, OLPC and others.

As of September 2015, the latest version was 2.7.2.

Links